首页
登录 | 注册

HP LoadRunner Virtual User Generator远程代码执行漏洞(CVE-2013-6213)

发布日期:2014-04-17
更新日期:2014-04-18

受影响系统:
HP LoadRunner 11.0
描述:
--------------------------------------------------------------------------------
BUGTRAQ  ID: 66961
 CVE(CAN) ID: CVE-2013-6213
 
HP LoadRunner可在部署新的系统或升级之前检测性能瓶颈,以防范应用的性能问题。

HP LoadRunner 11.52.1之前版本在实现是存在远程代码执行漏洞,攻击者可利用此漏洞在受影响应用上下文中执行任意代码。
 
<*来源:Andrea Micalizzi aka rgod
 
  链接:http://alerts.hp.com/r?2.1.3KT.2ZR.xdUfW.JqqYsc..T.db8O.8AdM.bW89MQ%5f%5fDQBKFTe0
 *>

建议:
--------------------------------------------------------------------------------
厂商补丁:
 
HP
 --
 HP已经为此发布了一个安全公告(HPSBMU02935)以及相应补丁:
 HPSBMU02935:HP LoadRunner Virtual User Generator, Remote Code Execution
 链接:http://alerts.hp.com/r?2.1.3KT.2ZR.xdUfW.JqqYsc..T.db8O.8AdM.bW89MQ%5f%5fDQBKFTe0
 
补丁下载:http://support.openview.hp.com/selfsolve/document/KM00731150

HP LoadRunner Virtual User Generator远程代码执行漏洞(CVE-2013-6213)


2019 monjeep.com webmaster#monjeep.com
10 q. 0.009 s.
京ICP备10005923号