首页
登录 | 注册

Cisco IOS XR软件OSPFv3 拒绝服务漏洞

发布日期:2013-11-06
更新日期:2013-11-08

受影响系统:
Cisco IOS XR
描述:
--------------------------------------------------------------------------------
BUGTRAQ  ID: 63563
CVE(CAN) ID: CVE-2013-5565

Cisco IOS是多数思科系统路由器和网络交换机上使用的互联网络操作系统。

Cisco IOS XR Software的OSPFv3实现中存在安全漏洞,可使未经身份验证的远程攻击者造成OSPFv3进程崩溃。此漏洞源于没有正确解析畸形类型1 LSA报文。

<*来源:Cisco
 
  链接:http://tools.cisco.com/security/center/content/CiscoSecurityNotice/CVE-2013-5565
*>

建议:
--------------------------------------------------------------------------------
厂商补丁:

Cisco
-----
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.cisco.com/en/US/products/hw/ps4159/ps4358/

Cisco IOS XR软件OSPFv3 拒绝服务漏洞


2019 monjeep.com webmaster#monjeep.com
10 q. 0.019 s.
京ICP备10005923号